AccueilGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 J'ai un problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kamaelle
Je squatte!
Je squatte!
avatar

Féminin
Nombre de messages : 542
Age : 41
Pays : Canada
Emploi : Travail avec les animaux
Date d'inscription : 21/04/2006

MessageSujet: J'ai un problème   Mar 30 Jan - 19:01

Salut

Comme le dit le titre j'ai un problème.... Quand j'enregistre une page que je vient de faire pour crée un site, je la regarde avec internet explorer, toute est beau exactement comme je la voulait. Je l,envois a ma copine pour qu,elle voit le résulta et elle me dit qu'il n,y a plus d'images se sont des carré vide avec un x en rouge. Elle aussi a internet explorer. Es ce que vous avez une idée d'ou ca provient???

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yerdua
Admin
Admin
avatar

Féminin
Nombre de messages : 9848
Age : 34
Localisation : à la campagne près de Béthune-Pas de Calais
Pays : France
Commentaires : Sui l'admin Ch'ti alors j'cause comme cha, si t'es d'min coin, T'es sera Bienvenue à m'baraque ! :o) ** Eune Bonne et heureusse fête à vous zautes **
Date d'inscription : 09/02/2006

MessageSujet: Re: J'ai un problème   Mar 30 Jan - 19:18

oulalala il faut demander ca a Mireille-wizard !! je n'ai jamais fait de site ! Tu fais un site sur quoi kamaelle ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kamaelle
Je squatte!
Je squatte!
avatar

Féminin
Nombre de messages : 542
Age : 41
Pays : Canada
Emploi : Travail avec les animaux
Date d'inscription : 21/04/2006

MessageSujet: Re: J'ai un problème   Mar 30 Jan - 19:51

Mes créations et pour m'amuser. J'en rêve depuis lontemps (faire un site) J'ai toujour le gout de crée. Alors je me suis dit qu'il était temps :(rire2):
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Falbala
Animatrice de section
Animatrice de section
avatar

Féminin
Nombre de messages : 3113
Age : 39
Localisation : Au Québec, mais le coeur en France
Emploi : Secrétaire!!!!
Date d'inscription : 17/10/2006

MessageSujet: Re: J'ai un problème   Mar 30 Jan - 20:52

Faut que tu héberges ton site... sinon meme si tu envois la page a ta copine, toutes tes images sont sur TON ordinateur... alors c'est sur qu'elle verra rien...

_________________
.-*-. Mon MySpace .-*-.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/marjolainemusique
Kamaelle
Je squatte!
Je squatte!
avatar

Féminin
Nombre de messages : 542
Age : 41
Pays : Canada
Emploi : Travail avec les animaux
Date d'inscription : 21/04/2006

MessageSujet: Re: J'ai un problème   Jeu 1 Fév - 21:05

Ha ok. Je vait attendre de l'avoir fini . Après je l'hébergerer.

Merci beaucoup ok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mireille
Je squatte!
Je squatte!
avatar

Féminin
Nombre de messages : 2109
Localisation : Au Québec
Pays : 47
Emploi : Poux d'admins!
Date d'inscription : 10/02/2006

MessageSujet: Re: J'ai un problème   Jeu 1 Fév - 21:13

Allo Kamaelle,

Bin t'as le plus gros de fait!
Quand tu visualises ta page dans internet explorer il prend ce que tu as dans l'ordi pour te montrer ce que ca va donner!
Quand tout est prêt et é ton goût..la c'est le moment de décider quel hébergeur tu prendras!

l'hébergeur te fais de la place pour un site sur un serveur! Le serveur c'est comme un ordi avec un disque dur..il enregistre ton site et est tout arrangé pour le mettre à la disposition des autres qui se connecteront par l'adresse de ton site!

Si ton design est déjà fait et que tes dossiers et images sont tous bien montés il faudra le transférer par FTP sur le serveur de ton hébergeur!

Donc..première chose..trouver un hébergeur et te créer un compte!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kamaelle
Je squatte!
Je squatte!
avatar

Féminin
Nombre de messages : 542
Age : 41
Pays : Canada
Emploi : Travail avec les animaux
Date d'inscription : 21/04/2006

MessageSujet: Re: J'ai un problème   Sam 3 Fév - 4:26

Merci pour l'explcation Mireille.... Mais c,est quoi FTP?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Falbala
Animatrice de section
Animatrice de section
avatar

Féminin
Nombre de messages : 3113
Age : 39
Localisation : Au Québec, mais le coeur en France
Emploi : Secrétaire!!!!
Date d'inscription : 17/10/2006

MessageSujet: Re: J'ai un problème   Sam 3 Fév - 4:32

File Transfert Protocol

ca te prend un programme pour ca... mais ca fait trop longtemps que j'en ai fait, me souviens pu hihi

_________________
.-*-. Mon MySpace .-*-.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/marjolainemusique
mireille
Je squatte!
Je squatte!
avatar

Féminin
Nombre de messages : 2109
Localisation : Au Québec
Pays : 47
Emploi : Poux d'admins!
Date d'inscription : 10/02/2006

MessageSujet: Re: J'ai un problème   Sam 3 Fév - 7:42

Oui c'est cela!

C'est un protocole pour transférer des dossier..icomme ici sur le serveur de l'hébergeur!
(Si tu choisis un hébergeur payant ils vont t'aider pour procéder et t'indiquer pas quels locigiels transférer)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: J'ai un problème   Dim 4 Fév - 14:11

moi aussi j'ai un problème avec internet explorer:voilà:quand je viens sur le forum je dois me connecter;jusqu'ici tout est normal mais chaque fois que j'entre dans une rubrique et que je veux poster je dois me reconnecter...ça c'est moins normal...Quelqu'un pourrait il me dire ce qui ne va pas chez moi?
Revenir en haut Aller en bas
Kamaelle
Je squatte!
Je squatte!
avatar

Féminin
Nombre de messages : 542
Age : 41
Pays : Canada
Emploi : Travail avec les animaux
Date d'inscription : 21/04/2006

MessageSujet: Re: J'ai un problème   Dim 4 Fév - 20:42

Ca ma déja fait ca...Et ca c,est replacer toute seul. Je sais pas pourquoi!!! pense
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wizard
Invité



MessageSujet: Re: J'ai un problème   Dim 4 Fév - 21:04

Si vous avez un problème avec le forum il faudrait poster la question dans ''test et suggestion'' pour qu'on voit tout de suite svp!

Si tu voulais mettre ton problème balabaya on pourrait savoir si d'autre l'ont aussi ! Merci!

Pour l'instant comme ca j'ai aucune idée..parfois sur les forums y a des bizarreries et ca se replace..et parfois c'est du à notre explorateur!
Revenir en haut Aller en bas
douceur
Ca commence à me plaire
Ca commence à me plaire


Féminin
Nombre de messages : 144
Localisation : dans le québec
Pays : canada
Emploi : étudiante
Date d'inscription : 25/02/2007

MessageSujet: Re: J'ai un problème   Mar 17 Avr - 22:25

faut que tu laisse les images dans le meme dossier que ta page html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://contactanimal.niceboard.net
Contenu sponsorisé




MessageSujet: Re: J'ai un problème   

Revenir en haut Aller en bas
 
J'ai un problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème htc HD
» Problème de netteté & piqué
» Problème avec W9, M6 et NRJ12
» [RESOLU] Problème de Rotation de l'écran du Desire
» Problème HDMI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
baguetteville :: Horizons - culturels, artistiques et planétaires :: Conception web-
Sauter vers: